<!DOCTYPE html> <!--[if IE 6]><html id="ie6" lang="es-ES" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if IE 7]><html id="ie7" lang="es-ES" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if IE 8]><html id="ie8" lang="es-ES" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!--><html lang="es-ES" prefix="og: http://ogp.me/ns#"> <!--<![endif]--><head><meta charset="UTF-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge"><link rel="pingback" href="http://www.tutele.net/xmlrpc.php" /> <!--[if lt IE 9]> <script src="http://www.tutele.net/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript"></script> <![endif]--> <script type="text/javascript">document.documentElement.className = 'js';</script> <script>var et_site_url='http://www.tutele.net';var et_post_id='98370';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}</script><link type="text/css" media="all" href="http://www.tutele.net/wp-content/cache/autoptimize/css/autoptimize_2dbe87e4a2013ba0b073467f90b4a140.css" rel="stylesheet" /><title>Canción anuncio Just Eat 2018 - tutele.net</title><meta property="og:type" content="article" /><meta property="og:title" content="Canción anuncio Just Eat 2018" /><meta property="og:description" content="Just Eat lanza su nuevo anuncio con una canción que a muchos les resultará familiar. La canción del spot es una versión de un famoso tema de The Chordettes" /><meta property="og:image" content="http://s3.amazonaws.com/tutele/wp-content/uploads/2018/02/05002249/cancion-anuncio-just-eat-2018.jpg" /><meta property="og:url" content="http://www.tutele.net/2018/02/05/cancion-anuncio-just-eat-2018/" /><meta property="og:site_name" content="tutele.net" /><meta property="article:author" content="https://www.facebook.com/tutele" /><meta property="article:publisher" content="https://www.facebook.com/tutele" /><meta property="article:published_time" content="2018-02-05T10:35:17+00:00" /><meta property="article:modified_time" content="2018-02-05T00:37:26+00:00" /><meta property="og:updated_time" content="2018-02-05T00:37:26+00:00" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="Canción anuncio Just Eat 2018"><meta name="twitter:description" content="Just Eat lanza su nuevo anuncio con una canción que a muchos les resultará familiar. La canción del spot es una versión de un famoso tema de The Chordettes"><meta name="twitter:image" content="http://s3.amazonaws.com/tutele/wp-content/uploads/2018/02/05002249/cancion-anuncio-just-eat-2018.jpg"><meta name="twitter:creator" content="@tutelenet">  <script type="text/javascript">var ajaxurl = 'http://www.tutele.net/wp-admin/admin-ajax.php';</script> <meta name="description" content="Just Eat lanza su nuevo anuncio con una canción que a muchos les resultará familiar. La canción del spot es una versión de un famoso tema de The Chordettes"/><link rel="canonical" href="http://www.tutele.net/2018/02/05/cancion-anuncio-just-eat-2018/" /><link rel="publisher" href="https://plus.google.com/u/0/b/109383933642397059219/"/> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.tutele.net\/","name":"Tutele - Programaci\u00f3n TV audiencias noticias canciones de anuncios","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.tutele.net\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.tutele.net\/2018\/02\/05\/cancion-anuncio-just-eat-2018\/","sameAs":["https:\/\/www.facebook.com\/tutele","https:\/\/plus.google.com\/u\/0\/b\/109383933642397059219\/","https:\/\/twitter.com\/tutelenet"],"@id":"#organization","name":"Tutele","logo":"http:\/\/tutele.s3.amazonaws.com\/wp-content\/uploads\/2015\/03\/logo-tutele.png"}</script> <link rel="alternate" type="application/rss+xml" title="tutele.net &raquo; Feed" href="http://www.tutele.net/feed/" /><link rel="alternate" type="application/rss+xml" title="tutele.net &raquo; RSS de los comentarios" href="http://www.tutele.net/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="tutele.net &raquo; Canción anuncio Just Eat 2018 RSS de los comentarios" href="http://www.tutele.net/2018/02/05/cancion-anuncio-just-eat-2018/feed/" /><meta content="Tutele v.1" name="generator"/><link rel='stylesheet' id='dashicons-css'  href='http://www.tutele.net/wp-includes/css/dashicons.min.css?ver=4.9.2' type='text/css' media='all' /> <script type='text/javascript' src='http://www.tutele.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script type='text/javascript' src='http://www.tutele.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript'>var mashsb = {"shares":"0","round_shares":"1","animate_shares":"0","dynamic_buttons":"0","share_url":"http:\/\/www.tutele.net\/2018\/02\/05\/cancion-anuncio-just-eat-2018\/","title":"Canci%C3%B3n+anuncio+Just+Eat+2018","image":"http:\/\/s3.amazonaws.com\/tutele\/wp-content\/uploads\/2018\/02\/05002249\/cancion-anuncio-just-eat-2018.jpg","desc":"Just Eat lanza su nuevo anuncio con una canci\u00f3n que a muchos les resultar\u00e1 familiar. La canci\u00f3n del spot es una versi\u00f3n de un famoso tema de The Chordettes ","hashtag":"","subscribe":"content","subscribe_url":"","activestatus":"1","singular":"1","twitter_popup":"1","refresh":"1"};</script> <script type='text/javascript'>var mashnet = {"body":"","subject":"","pinterest_select":"0"};</script> <link rel='https://api.w.org/' href='http://www.tutele.net/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.tutele.net/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.tutele.net/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.9.2" /><link rel='shortlink' href='http://www.tutele.net/?p=98370' /><link rel="alternate" type="application/json+oembed" href="http://www.tutele.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.tutele.net%2F2018%2F02%2F05%2Fcancion-anuncio-just-eat-2018%2F" /><link rel="alternate" type="text/xml+oembed" href="http://www.tutele.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.tutele.net%2F2018%2F02%2F05%2Fcancion-anuncio-just-eat-2018%2F&#038;format=xml" />  <script data-cfasync="false" type="text/javascript">var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
	dataLayer.push({"pagePostType":"post","pagePostType2":"single-post","pageCategory":["canciones-de-anuncios","preguntas-tv"],"pageAttributes":["anuncios-tv"],"pagePostAuthor":"tutele"});</script> <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" /><link rel="shortcut icon" href="/favicon.ico" /><script src='http://ww264.smartadserver.com/config.js?nwid=264' type="text/javascript"></script> <script type="text/javascript">sas.setup({
domain: 'http://ww264.smartadserver.com',
async:true,
inSequence:true });</script> <script>jQuery(function($){
	$('#footer-info').html('&copy; 2017 <a href="http://www.tutele.net">Tutele</a>');
});</script> <center><script type="text/javascript">sas.call("std", {
		siteId:		9787,	// 
		pageId:		72270,	// Página : tutele/home
		formatId:		3852,	// Formato : 728x90 728x90
		target:		''			// Segmentación
	});</script> <noscript> <a href="http://ww264.smartadserver.com/ac?jump=1&nwid=264&siteid=9787&pgname=home&fmtid=3852&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank"> <img src="http://ww264.smartadserver.com/ac?out=nonrich&nwid=264&siteid=9787&pgname=home&fmtid=3852&visit=m&tmstp=[timestamp]" border="0" alt="" /></a> </noscript></center> <script type="text/javascript">sas.call("std", {
		siteId:		9787,	// 
		pageId:		72270,	// Página : tutele/home
		formatId:		3851,	// Formato : DHTML 1x1
		target:		''			// Segmentación
	});</script> </head><body class="post-template-default single single-post postid-98370 single-format-standard et_extra et_non_fixed_nav et_pb_gutters1 et_primary_nav_dropdown_animation_Default et_secondary_nav_dropdown_animation_Default  et_includes_sidebar et_minified_js et_minified_css"><div id="page-container" class="page-container"><header class="header left-right"><div id="top-header" style=""><div class="container"><div id="et-secondary-nav" class=""></div><div id="et-info"><ul class="et-extra-social-icons" style=""><li class="et-extra-social-icon facebook"> <a href="https://www.facebook.com/tutele/" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-facebook"></a></li><li class="et-extra-social-icon twitter"> <a href="https://twitter.com/tutelenet" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-twitter"></a></li><li class="et-extra-social-icon googleplus"> <a href="https://plus.google.com/+tutele/" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-googleplus"></a></li><li class="et-extra-social-icon rss"> <a href="http://www.tutele.net/feed/" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-rss"></a></li></ul><div class="et-top-search" style=""><form role="search" class="et-search-form" method="get" action="http://www.tutele.net/"> <input type="search" class="et-search-field" placeholder="Search" value="" name="s" title="Search for:" /> <button class="et-search-submit"></button></form></div></div></div></div><div id="main-header-wrapper"><div id="main-header" data-fixed-height="60"><div class="container"> <a class="logo" href="http://www.tutele.net/" data-fixed-height="48"> <img src="http://tutele.s3.amazonaws.com/wp-content/uploads/2015/03/logo-tutele.png" alt="tutele.net" id="logo" /> </a><div id="et-navigation" class=""><ul id="et-menu" class="nav"><li id="menu-item-282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-282"><a title="Audiencias tv" href="http://www.tutele.net/audienciastv/">Audiencias TV</a></li><li id="menu-item-97373" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-97373"><a title="Canciones de anuncios" href="http://www.tutele.net/canciones-de-anuncios/">Canciones de anuncios</a></li><li id="menu-item-57473" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57473"><a title="ProgramaciónTV" href="http://www.tutele.net/programacion-television/">Programación TV</a></li><li id="menu-item-212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-212"><a title="Series TV" href="http://www.tutele.net/series/">Series</a></li><li id="menu-item-42100" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-42100"><a title="Preguntas TV" href="http://www.tutele.net/preguntas-tv/">Preguntas TV</a></li><li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-24"><a title="Noticias TV" href="http://www.tutele.net/noticias-tv/">Noticias</a><ul class="sub-menu"><li id="menu-item-31768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31768"><a title="Reportajes" href="http://www.tutele.net/solo-en-tutele/">Reportajes</a></li><li id="menu-item-139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139"><a title="Noticias de televisiones nacionales" href="http://www.tutele.net/noticias-tv/tv-nacional/">Nacionales</a></li><li id="menu-item-141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141"><a title="Noticias canales TDT" href="http://www.tutele.net/noticias-tv/tematicas-tdt/">Canales TDT</a></li><li id="menu-item-140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140"><a title="Noticias temáticas de pago" href="http://www.tutele.net/noticias-tv/tematicas-pago/">Temáticas Pago</a></li><li id="menu-item-137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137"><a title="Noticias televisiones autonómicas" href="http://www.tutele.net/noticias-tv/autonomicas/">Autonómicas</a></li></ul></li><li id="menu-item-41" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41"><a title="Foro TPA" href="http://www.tutele.net/forotpa">Foro TPA</a></li></ul><div id="et-mobile-navigation"> <span class="show-menu"><div class="show-menu-button"> <span></span> <span></span> <span></span></div><p>Select Page</p> </span><nav></nav></div></div></div></div></div></header><div id="main-content"><div class="container"><div id="content-area" class="clearfix"><div class="et_pb_extra_column_main"><article id="post-98370" class="module single-post-module post-98370 post type-post status-publish format-standard has-post-thumbnail hentry category-canciones-de-anuncios category-preguntas-tv tag-anuncios-tv et-doesnt-have-featured_image et-has-post-format-content et_post_format-et-post-format-standard"><div class="post-header"><h1 class="entry-title">Canción anuncio Just Eat 2018</h1><div class="post-meta vcard"><p>Posted by <a href="http://www.tutele.net/author/tutele/" class="url fn" title="Entradas de tutele" rel="author">tutele</a> | <span class="updated">Feb 5, 2018</span></p></div></div><div class="post-wrap"><div class="post-content entry-content"><aside class="mashsb-container mashsb-main mashsb-stretched"><div class="mashsb-box"><div class="mashsb-buttons"><a  class="mashicon-facebook mash-large mash-center mashsb-noshadow" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.tutele.net%2F2018%2F02%2F05%2Fcancion-anuncio-just-eat-2018%2F" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Share</span></a><a  class="mashicon-twitter mash-large mash-center mashsb-noshadow" href="https://twitter.com/intent/tweet?text=Canci%C3%B3n%20anuncio%20Just%20Eat%202018&url=http://www.tutele.net/2018/02/05/cancion-anuncio-just-eat-2018/" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Tweet</span></a><a  class="mashicon-meneame mash-large mash-center mashsb-noshadow" href="http://www.meneame.net/submit.php?url=http%3A%2F%2Fwww.tutele.net%2F2018%2F02%2F05%2Fcancion-anuncio-just-eat-2018%2F&amp;title=Canci%C3%B3n+anuncio+Just+Eat+2018" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Meneame</span></a><a style="display:none;" class="mashicon-whatsapp mash-large mash-center mashsb-noshadow" href="whatsapp://send?text=Canci%C3%B3n%20anuncio%20Just%20Eat%202018%20http%3A%2F%2Fwww.tutele.net%2F2018%2F02%2F05%2Fcancion-anuncio-just-eat-2018%2F" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Whatsapp</span></a><a  class="mashicon-pinterest mash-large mash-center mashsb-noshadow" href="#" data-mashsb-url="https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.tutele.net%2F2018%2F02%2F05%2Fcancion-anuncio-just-eat-2018%2F&amp;media=http%3A%2F%2Fs3.amazonaws.com%2Ftutele%2Fwp-content%2Fuploads%2F2018%2F02%2F05002249%2Fcancion-anuncio-just-eat-2018.jpg&amp;description=Just+Eat+lanza+su+nuevo+anuncio+con+una+canci%C3%B3n+que+a+muchos+les+resultar%C3%A1+familiar.+La+canci%C3%B3n+del+spot+es+una+versi%C3%B3n+de+un+famoso+tema+de+The+Chordettes" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Pinterest</span></a><a  class="mashicon-google mash-large mash-center mashsb-noshadow" href="https://plus.google.com/share?text=Canci%C3%B3n+anuncio+Just+Eat+2018&amp;url=http%3A%2F%2Fwww.tutele.net%2F2018%2F02%2F05%2Fcancion-anuncio-just-eat-2018%2F" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Google</span></a><div class="onoffswitch2 mash-large mashsb-noshadow" style="display:none;"></div></div></div><div style="clear:both;"></div><div class="mashsb-toggle-container"></div></aside><div class='code-block code-block-1' style='margin: 8px 0 8px 8px; float: right;'> <script type="text/javascript">sas.call("std", {
		siteId:		9787,	// 
		pageId:		72270,	// Página : tutele/home
		formatId:		3854,	// Formato : 300x250 300x250
		target:		''			// Segmentación
	});</script> <noscript> <a href="http://ww264.smartadserver.com/ac?jump=1&nwid=264&siteid=9787&pgname=home&fmtid=3854&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank"> <img src="http://ww264.smartadserver.com/ac?out=nonrich&nwid=264&siteid=9787&pgname=home&fmtid=3854&visit=m&tmstp=[timestamp]" border="0" alt="" /></a> </noscript></div><ul><li><strong><a href="http://www.tutele.net/canciones-de-anuncios/">Más canciones de anuncios de la tele</a></strong></li></ul><blockquote><p><strong>Anuncio: Just Eat 2018</strong></p><p><strong>Título de la canción: Mr. Sandman &#8211; The Chordettes (Versión para el anuncio)</strong></p></blockquote><p>Descarga la canción en <a href="http://amzn.to/2E16P1j">Amazon</a> o <a href="https://geo.itunes.apple.com/es/album/mr-sandman/296820152?app=itunes&amp;at=1000lIvZ&amp;ct=1000lIvZ">iTunes</a></p><h2>Anuncio Just Eat 2018</h2><p><iframe width="1080" height="608" src="https://www.youtube.com/embed/xgChzjYTGtg?feature=oembed&#038;enablejsapi=1&#038;origin=http://www.tutele.net" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></p><h2>Canción anuncio Just Eat 2018</h2><p><iframe width="1080" height="810" src="https://www.youtube.com/embed/VNUgsbKisp8?feature=oembed&#038;enablejsapi=1&#038;origin=http://www.tutele.net" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></p><p><a href="http://s3.amazonaws.com/tutele/wp-content/uploads/2018/02/05002249/cancion-anuncio-just-eat-2018.jpg"><img class="alignleft wp-image-98366 size-medium" title="Canción anuncio Just Eat 2018" src="http://s3.amazonaws.com/tutele/wp-content/uploads/2018/02/05002249/cancion-anuncio-just-eat-2018-300x176.jpg" alt="Canción anuncio Just Eat 2018" width="300" height="176" srcset="http://s3.amazonaws.com/tutele/wp-content/uploads/2018/02/05002249/cancion-anuncio-just-eat-2018-300x176.jpg 300w, http://s3.amazonaws.com/tutele/wp-content/uploads/2018/02/05002249/cancion-anuncio-just-eat-2018.jpg 624w" sizes="(max-width: 300px) 100vw, 300px" /></a>Just Eat ha lanzado un simpático anuncio adaptando la canción Mr. Sandman de The Chordettes. Los alimentos te animan a descargarte la aplicación con una divertida letra: &#8220;Descarga Just Eat, pide un manjar. Usa los dedos, nada de llamar. Burguer con chips. ¡Uff, como está el kobe!&#8230;&#8221;</p><p><a href="https://www.amazon.es/gp/dmusic/promotions/AmazonMusicUnlimited?tag=ttl018-21">Escucha esta y otras canciones en Amazon Music</a></p></div></div><div class="post-footer"><div class="social-icons ed-social-share-icons"><p class="share-title">Share:</p></div></div></article><nav class="post-nav"><div class="nav-links clearfix"><div class="nav-link nav-link-prev"> <a href="http://www.tutele.net/2018/02/05/2018-empieza-duelo-renido-las-dos-grandes/" rel="prev"><span class="button">Previous</span><span class="title">2018 empieza con un duelo reñido entre las dos grandes</span></a></div><div class="nav-link nav-link-next"></div></div></nav><section id="comment-wrap"><div id="comments" class="nocomments"></div><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title"><span>Leave a reply</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/02/05/cancion-anuncio-just-eat-2018/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="http://www.tutele.net/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">COMMENT</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p><p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p><p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='98370' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p class="antispam-group antispam-group-q" style="clear: both;"> <label>Current ye@r <span class="required">*</span></label> <input type="hidden" name="antspm-a" class="antispam-control antispam-control-a" value="2018" /> <input type="text" name="antspm-q" class="antispam-control antispam-control-q" value="4.4" autocomplete="off" /></p><p class="antispam-group antispam-group-e" style="display: none;"> <label>Leave this field empty</label> <input type="text" name="antspm-e-email-url-website" class="antispam-control antispam-control-e" value="" autocomplete="off" /></p></form></div></section></div></div></div></div><footer id="footer" class="footer_columns_3"><div id="footer-bottom"><div class="container"><p id="footer-info">Designed by <a href="http://www.elegantthemes.com" title="Premium WordPress Themes">Elegant Themes</a> | Powered by <a href="http://www.wordpress.org">WordPress</a></p><div id="footer-nav"><ul id="footer-menu" class="bottom-nav"><li id="menu-item-98007" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98007"><a href="https://gestiondecuenta.eu/aff.php?aff=1094">Tutele está alojada en servidores de Raiola</a></li><li id="menu-item-42104" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42104"><a href="http://www.tutele.net/contacta-con-nosotros/">Contacta con nosotros</a></li><li id="menu-item-42107" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42107"><a href="http://www.tutele.net/aviso-legal/">Aviso legal</a></li><li id="menu-item-68900" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68900"><a href="http://www.tutele.net/programacion-television/">Programación televisión hoy</a></li></ul><ul class="et-extra-social-icons" style=""><li class="et-extra-social-icon facebook"> <a href="https://www.facebook.com/tutele/" class="et-extra-icon et-extra-icon-background-none et-extra-icon-facebook"></a></li><li class="et-extra-social-icon twitter"> <a href="https://twitter.com/tutelenet" class="et-extra-icon et-extra-icon-background-none et-extra-icon-twitter"></a></li><li class="et-extra-social-icon googleplus"> <a href="https://plus.google.com/+tutele/" class="et-extra-icon et-extra-icon-background-none et-extra-icon-googleplus"></a></li><li class="et-extra-social-icon rss"> <a href="http://www.tutele.net/feed/" class="et-extra-icon et-extra-icon-background-none et-extra-icon-rss"></a></li></ul></div></div></div></footer></div>  <script type="text/javascript">jQuery(document).ready(function(){
					var wpfcWpfcAjaxCall = function(polls){
						if(polls.length > 0){
							poll_id = polls.last().attr('id').match(/\d+/)[0];

							jQuery.ajax({
								type: 'POST', 
								url: pollsL10n.ajax_url,
								dataType : "json",
								data : {"action": "wpfc_wppolls_ajax_request", "poll_id": poll_id, "nonce" : "b41833c1ea"},
								cache: false, 
								success: function(data){
									if(data === true){
										poll_result(poll_id);
									}else if(data === false){
										poll_booth(poll_id);
									}
									polls.length = polls.length - 1;

									setTimeout(function(){
										wpfcWpfcAjaxCall(polls);
									}, 1000);
								}
							});
						}
					};

					var polls = jQuery('div[id^=\"polls-\"][id$=\"-loading\"]');
					wpfcWpfcAjaxCall(polls);
				});</script> <script type="text/javascript">var et_animation_data = [];</script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-5786867-1', 'auto');
  ga('send', 'pageview');</script> <script type='text/javascript'>var pollsL10n = {"ajax_url":"http:\/\/www.tutele.net\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};</script> <script type='text/javascript'>var EXTRA = {"images_uri":"http:\/\/www.tutele.net\/wp-content\/themes\/Extra\/images\/","ajaxurl":"http:\/\/www.tutele.net\/wp-admin\/admin-ajax.php","your_rating":"Your Rating:","item_in_cart_count":"%d Item in Cart","items_in_cart_count":"%d Items in Cart","item_count":"%d Item","items_count":"%d Items","rating_nonce":"191f7ce38f","timeline_nonce":"92421a4261","blog_feed_nonce":"6e8b0ad5e8","error":"There was a problem, please try again.","contact_error_name_required":"Name field cannot be empty.","contact_error_email_required":"Email field cannot be empty.","contact_error_email_invalid":"Please enter a valid email address.","is_ab_testing_active":"","is_cache_plugin_active":"yes"};
var et_shortcodes_strings = {"previous":"Previous","next":"Next"};
var et_pb_custom = {"ajaxurl":"http:\/\/www.tutele.net\/wp-admin\/admin-ajax.php","images_uri":"http:\/\/www.tutele.net\/wp-content\/themes\/Extra\/images","builder_images_uri":"http:\/\/www.tutele.net\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"7e8e6126a0","subscription_failed":"Por favor, revise los campos a continuaci\u00f3n para asegurarse de que la informaci\u00f3n introducida es correcta.","et_ab_log_nonce":"ec1f9726fd","fill_message":"Por favor, rellene los siguientes campos:","contact_error_message":"Por favor, arregle los siguientes errores:","invalid":"De correo electr\u00f3nico no v\u00e1lida","captcha":"Captcha","prev":"Anterior","previous":"Anterior","next":"Siguiente","wrong_captcha":"Ha introducido un n\u00famero equivocado de captcha.","is_builder_plugin_used":"","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"98370","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"yes","is_shortcode_tracking":""};
var et_pb_box_shadow_elements = [];</script> <script type="text/javascript" defer src="http://www.tutele.net/wp-content/cache/autoptimize/js/autoptimize_5001738fb9e01b02b732f9c6c3af5fdd.js"></script></body></html><!-- WP Fastest Cache file was created in 0.34138488769531 seconds, on 05-02-18 21:08:48 -->