<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="es" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="es" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="es" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="es" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
    
    <!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>
    var elem = document.createElement('script');
    elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    (function() {
    var gdprAppliesGlobally = false;
    function addFrame() {
        if (!window.frames['__cmpLocator']) {
        if (document.body) {
            var body = document.body,
                iframe = document.createElement('iframe');
            iframe.style = 'display:none';
            iframe.name = '__cmpLocator';
            body.appendChild(iframe);
        } else {
            // In the case where this stub is located in the head,
            // this allows us to inject the iframe more quickly than
            // relying on DOMContentLoaded or other events.
            setTimeout(addFrame, 5);
        }
        }
    }
    addFrame();
    function cmpMsgHandler(event) {
        var msgIsString = typeof event.data === "string";
        var json;
        if(msgIsString) {
        json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
        } else {
        json = event.data;
        }
        if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function(retValue, success) {
            var returnMsg = {"__cmpReturn": {
            "returnValue": retValue,
            "success": success,
            "callId": i.callId
            }};
            event.source.postMessage(msgIsString ?
            JSON.stringify(returnMsg) : returnMsg, '*');
        });
        }
    }
    window.__cmp = function (c) {
        var b = arguments;
        if (!b.length) {
        return __cmp.a;
        }
        else if (b[0] === 'ping') {
        b[2]({"gdprAppliesGlobally": gdprAppliesGlobally,
            "cmpLoaded": false}, true);
        } else if (c == '__cmp')
        return false;
        else {
        if (typeof __cmp.a === 'undefined') {
            __cmp.a = [];
        }
        __cmp.a.push([].slice.apply(b));
        }
    }
    window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
    window.__cmp.msgHandler = cmpMsgHandler;
    if (window.addEventListener) {
        window.addEventListener('message', cmpMsgHandler, false);
    }
    else {
        window.attachEvent('onmessage', cmpMsgHandler);
    }
    })();
    window.__cmp('init', {
    		'Language': 'es',
		'Initial Screen Title Text': 'Tu privacidad es importante para nosotros',
		'Initial Screen Reject Button Text': 'No acepto',
		'Initial Screen Accept Button Text': 'Acepto',
		'Initial Screen Purpose Link Text': 'Más información',
		'Purpose Screen Title Text': 'Tu privacidad es importante para nosotros',
		'Purpose Screen Body Text': 'Puedes configurar tus preferencias y elegir como quieres que tus datos sean utilizados para los siguientes propósitos. Puedes elegir configurar tus preferencias solo con nosotros independientemente del resto de nuestros partners. Cada propósito tiene una descripción para que puedas saber como nosotros y nuestros partners utilizamos tus datos',
		'Purpose Screen Vendor Link Text': 'Ver lista completa de partners',
		'Purpose Screen Cancel Button Text': 'Cancelar',
		'Purpose Screen Save and Exit Button Text': 'Guardar y salir',
		'Vendor Screen Title Text': 'Tu privacidad es importante para nosotros',
		'Vendor Screen Body Text': 'Puedes dar tu consentimiento de manera individual a cada partner. Ver la lista de todos los propósitos para los cuales utilizan tus datos para tener más información. En algunos casos, las empresas pueden revelar que usan tus datos sin pedir tu consentimiento, en función de intereses legítimos. Puedes hacer click en su política de privacidad para obtener más información al respecto o para rechazarlo.',
		'Vendor Screen Accept All Button Text': 'Aceptar todo',
		'Vendor Screen Reject All Button Text': 'Rechazar todo',
		'Vendor Screen Purposes Link Text': 'Ver porpósitos',
		'Vendor Screen Cancel Button Text': 'Cancelar',
		'Vendor Screen Save and Exit Button Text': 'Guardar y salir',
		'Initial Screen Body Text': 'Tanto nuestros partners como nosotros utilizamos cookies en nuestro sitio web para personalizar contenido y publicidad, proporcionar funcionalidades a las redes sociales, o analizar nuestro tráfico. Haciendo click consientes el uso de esta tecnologia en nuestra web. Puedes cambiar de opinion y personalizar tu consentimiento siempre que quieras volviendo a esta web',
		'Initial Screen Body Text Option': 1,
		'Publisher Name': 'tutele',
		'Publisher Logo': 'https://www.tutele.net/wp-content/uploads/2018/02/logo-tutele.png',
		'Publisher Purpose IDs': [1,3,5],
		'UI Layout': 'banner',
    });
</script>
<!-- End Quantcast Choice. Consent Manager Tag -->
    <style>
    </style>
    
	<meta charset="UTF-8" />
			
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://www.tutele.net/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="https://www.tutele.net/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<script>var et_site_url='https://www.tutele.net';var et_post_id='99844';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><title>Mapa audiencias autonómicas abril 2019 - tutele.net</title>

<!-- Open Graph Meta Tags generated by MashShare 3.6.3 - https://mashshare.net -->
<meta property="og:type" content="article" /> 
<meta property="og:title" content="Mapa audiencias autonómicas abril 2019" />
<meta property="og:description" content="TV3 (13,5%) es la única televisión autonómicas que supera el 10% con holgura. TVG se queda en el 9,8% y Aragón TV en el 8,8%" />
<meta property="og:image" content="https://www.tutele.net/wp-content/uploads/2019/05/mapa-audiencias-comunidades-abril-2019.jpg" />
<meta property="og:url" content="https://www.tutele.net/2019/05/01/mapa-audiencias-autonomicas-abril-2019/" />
<meta property="og:site_name" content="tutele.net" />
<meta property="article:published_time" content="2019-05-01T17:35:02+00:00" />
<meta property="article:modified_time" content="2019-05-01T17:35:04+00:00" />
<meta property="og:updated_time" content="2019-05-01T17:35:04+00:00" />
<!-- Open Graph Meta Tags generated by MashShare 3.6.3 - https://www.mashshare.net -->
<!-- Twitter Card generated by MashShare 3.6.3 - https://www.mashshare.net -->
<meta property="og:image:width" content="1600" />
<meta property="og:image:height" content="1631" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Mapa audiencias autonómicas abril 2019">
<meta name="twitter:description" content="TV3 (13,5%) es la única televisión autonómicas que supera el 10% con holgura. TVG se queda en el 9,8% y Aragón TV en el 8,8%">
<meta name="twitter:image" content="https://www.tutele.net/wp-content/uploads/2019/05/mapa-audiencias-comunidades-abril-2019.jpg">
<meta name="twitter:creator" content="@tutelenet">
<!-- Twitter Card generated by MashShare 3.6.3 - https://www.mashshare.net -->


<!-- This site is optimized with the Yoast SEO Premium plugin v9.5 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.tutele.net/2019/05/01/mapa-audiencias-autonomicas-abril-2019/" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//www.tutele.net' />
<link rel="alternate" type="application/rss+xml" title="tutele.net &raquo; Feed" href="https://www.tutele.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="tutele.net &raquo; RSS de los comentarios" href="https://www.tutele.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="tutele.net &raquo; Mapa audiencias autonómicas abril 2019 RSS de los comentarios" href="https://www.tutele.net/2019/05/01/mapa-audiencias-autonomicas-abril-2019/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.tutele.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Tutele v.1" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.tutele.net/wp-includes/css/dist/block-library/style.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='mashsb-styles-css'  href='https://www.tutele.net/wp-content/plugins/mashsharer/assets/css/mashsb.min.css?ver=3.6.3' type='text/css' media='all' />
<style id='mashsb-styles-inline-css' type='text/css'>
.mashsb-count {color:#cccccc;}@media only screen and (min-width:568px){.mashsb-buttons a {min-width: 177px;}}
</style>
<link rel='stylesheet' id='wp-polls-css'  href='https://www.tutele.net/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 13px;
	line-height: 15px;
	height: 15px;
	background: #ec6800;
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='dashicons-css'  href='https://www.tutele.net/wp-includes/css/dashicons.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://www.tutele.net/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='mashnet-styles-css'  href='https://www.tutele.net/wp-content/plugins/mashshare-networks/assets/css/mashnet.min.css?ver=2.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://www.tutele.net/wp-content/themes/Extra/style.dev.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='extra-style-css'  href='https://www.tutele.net/wp-content/themes/tutele/style.css?ver=2.19.9' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://www.tutele.net/wp-content/themes/Extra/includes/builder/styles/magnific_popup.css?ver=2.19.9' type='text/css' media='all' />
<link rel='stylesheet' id='aawp-css'  href='https://www.tutele.net/wp-content/plugins/aawp/public/assets/css/styles.min.css?ver=3.8.9' type='text/css' media='all' />
<script type='text/javascript' src='https://www.tutele.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.tutele.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mashsb = {"shares":"0","round_shares":"1","animate_shares":"0","dynamic_buttons":"0","share_url":"https:\/\/www.tutele.net\/2019\/05\/01\/mapa-audiencias-autonomicas-abril-2019\/","title":"Mapa+audiencias+auton%C3%B3micas+abril+2019","image":"https:\/\/www.tutele.net\/wp-content\/uploads\/2019\/05\/mapa-audiencias-comunidades-abril-2019.jpg","desc":"TV3 (13,5%) es la \u00fanica televisi\u00f3n auton\u00f3micas que supera el 10% con holgura. TVG se queda en el 9,8% y Arag\u00f3n TV en el 8,8%","hashtag":"","subscribe":"content","subscribe_url":"","activestatus":"1","singular":"1","twitter_popup":"1","refresh":"0","nonce":"d84fd222cb","postid":"99844","servertime":"1556811384","ajaxurl":"https:\/\/www.tutele.net\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tutele.net/wp-content/plugins/mashsharer/assets/js/mashsb.min.js?ver=3.6.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mashnet = {"body":"","subject":"","pinterest_select":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tutele.net/wp-content/plugins/mashshare-networks/assets/js/mashnet.min.js?ver=2.4.6'></script>
<link rel='https://api.w.org/' href='https://www.tutele.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tutele.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tutele.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.1.1" />
<link rel='shortlink' href='https://www.tutele.net/?p=99844' />
<link rel="alternate" type="application/json+oembed" href="https://www.tutele.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tutele.net%2F2019%2F05%2F01%2Fmapa-audiencias-autonomicas-abril-2019%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tutele.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tutele.net%2F2019%2F05%2F01%2Fmapa-audiencias-autonomicas-abril-2019%2F&#038;format=xml" />
<!-- Schema optimized by Schema Pro --><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.tutele.net\/2019\/05\/01\/mapa-audiencias-autonomicas-abril-2019\/"},"headline":"Mapa audiencias auton\u00f3micas abril 2019","image":{"@type":"ImageObject","url":"https:\/\/www.tutele.net\/wp-content\/uploads\/2019\/05\/mapa-audiencias-comunidades-abril-2019.jpg","width":1600,"height":1631},"datePublished":"2019-05-01T17:35:02","dateModified":"2019-05-01T17:35:04","author":{"@type":"Person","name":"tutele"},"publisher":{"@type":"Organization","name":"tutele.net","logo":{"@type":"ImageObject","url":"https:\/\/www.tutele.net\/wp-content\/uploads\/2018\/11\/logo-tutele-223x60.png"}},"description":"TV3 (13,5%) es la \u00fanica televisi\u00f3n auton\u00f3micas que supera el 10% con holgura. TVG se queda en el 9,8% y Arag\u00f3n TV en el 8,8%"}</script><!-- / Schema optimized by Schema Pro --><!-- organization Schema optimized by Schema Pro --><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"organization","name":"tutele","url":"https:\/\/www.tutele.net","logo":{"@type":"ImageObject","url":"https:\/\/www.tutele.net\/wp-content\/uploads\/2018\/11\/logo-tutele.png","width":260,"height":70},"sameAs":["https:\/\/www.facebook.com\/tutele\/","https:\/\/twitter.com\/tutelenet","https:\/\/www.youtube.com\/tutelenet"]}</script><!-- / organization Schema optimized by Schema Pro --><!-- site-navigation-element Schema optimized by Schema Pro --><script type="application/ld+json">{"@context":"https:\/\/schema.org","@graph":[{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"Audiencias TV","url":"https:\/\/www.tutele.net\/audienciastv\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"Canciones de anuncios","url":"https:\/\/www.tutele.net\/canciones-de-anuncios\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"Programaci\u00f3n TV","url":"https:\/\/www.tutele.net\/programacion-television\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"Series","url":"https:\/\/www.tutele.net\/series\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"Preguntas TV","url":"https:\/\/www.tutele.net\/preguntas-tv\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"Noticias","url":"https:\/\/www.tutele.net\/noticias-tv\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"Reportajes","url":"https:\/\/www.tutele.net\/solo-en-tutele\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"Nacionales","url":"https:\/\/www.tutele.net\/noticias-tv\/tv-nacional\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"Canales TDT","url":"https:\/\/www.tutele.net\/noticias-tv\/tematicas-tdt\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"Tem\u00e1ticas Pago","url":"https:\/\/www.tutele.net\/noticias-tv\/tematicas-pago\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"Auton\u00f3micas","url":"https:\/\/www.tutele.net\/noticias-tv\/autonomicas\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"Foro TPA","url":"https:\/\/www.tutele.net\/forotpa"}]}</script><!-- / site-navigation-element Schema optimized by Schema Pro --><!-- breadcrumb Schema optimized by Schema Pro --><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.tutele.net\/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.tutele.net\/2019\/05\/01\/mapa-audiencias-autonomicas-abril-2019\/","name":"Mapa audiencias auton\u00f3micas abril 2019"}}]}</script><!-- / breadcrumb Schema optimized by Schema Pro --><style type="text/css">.aawp .aawp-tb__row--highlight{background-color:#256aaf;}.aawp .aawp-tb__row--highlight{color:#256aaf;}.aawp .aawp-tb__row--highlight a{color:#256aaf;}</style><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" /><link rel="shortcut icon" href="/favicon.ico" /><script>
jQuery(function($){
	$('#footer-info').html('&copy; 2019 <a href="https://www.tutele.net">Tutele</a>');
});
</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-5786867-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-5786867-1');
</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script>

     (adsbygoogle = window.adsbygoogle || []).push({

          google_ad_client: "ca-pub-2647200903207718",

          enable_page_level_ads: true

     });

</script><link rel="stylesheet" id="et-extra-customizer-global-cached-inline-styles" href="https://www.tutele.net/wp-content/cache/et/global/et-extra-customizer-global-1556621866347.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" />
</head>
<body class="post-template-default single single-post postid-99844 single-format-standard wp-schema-pro-1.2.0 aawp-custom et_extra et_non_fixed_nav et_pb_gutters1 et_primary_nav_dropdown_animation_scaleInLeft et_secondary_nav_dropdown_animation_Default  et_includes_sidebar et-db">
	<div id="page-container" class="page-container">
				<!-- Header -->
		<header class="header left-right">
						<!-- #top-header -->
			<div id="top-header" style="">
				<div class="container">

					<!-- Secondary Nav -->
											<div id="et-secondary-nav" class="">
												</div>
					
					<!-- #et-info -->
					<div id="et-info">

						
						<!-- .et-extra-social-icons -->
						<ul class="et-extra-social-icons" style="">
																																														<li class="et-extra-social-icon facebook">
									<a href="https://www.facebook.com/tutele/" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-facebook"></a>
								</li>
																																															<li class="et-extra-social-icon twitter">
									<a href="https://twitter.com/tutelenet" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-twitter"></a>
								</li>
																																																																																																																																																																																																																																																																																																																																						<li class="et-extra-social-icon rss">
									<a href="https://www.tutele.net/feed/" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-rss"></a>
								</li>
																																																																																																																																																																																																																																																																																																												</ul>
						
						<!-- .et-top-search -->
												<div class="et-top-search" style="">
							<form role="search" class="et-search-form" method="get" action="https://www.tutele.net/">
			<input type="search" class="et-search-field" placeholder="Search" value="" name="s" title="Search for:" />
			<button class="et-search-submit"></button>
		</form>						</div>
						
						<!-- cart -->
											</div>
				</div><!-- /.container -->
			</div><!-- /#top-header -->

			
			<!-- Main Header -->
			<div id="main-header-wrapper">
				<div id="main-header" data-fixed-height="60">
					<div class="container">
					<!-- ET Ad -->
						
						
						<!-- Logo -->
						<a class="logo" href="https://www.tutele.net/" data-fixed-height="48">
							<img src="https://www.tutele.net/wp-content/uploads/2018/02/logo-tutele.png" alt="tutele.net" id="logo" />
						</a>

						
						<!-- ET Navigation -->
						<div id="et-navigation" class="">
							<ul id="et-menu" class="nav"><li id="menu-item-282" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-282"><a title="Audiencias tv" href="https://www.tutele.net/audienciastv/">Audiencias TV</a></li>
<li id="menu-item-97373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97373"><a title="Canciones de anuncios" href="https://www.tutele.net/canciones-de-anuncios/">Canciones de anuncios</a></li>
<li id="menu-item-57473" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57473"><a title="ProgramaciónTV" href="https://www.tutele.net/programacion-television/">Programación TV</a></li>
<li id="menu-item-212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-212"><a title="Series TV" href="https://www.tutele.net/series/">Series</a></li>
<li id="menu-item-42100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42100"><a title="Preguntas TV" href="https://www.tutele.net/preguntas-tv/">Preguntas TV</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-24"><a title="Noticias TV" href="https://www.tutele.net/noticias-tv/">Noticias</a>
<ul class="sub-menu">
	<li id="menu-item-31768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31768"><a title="Reportajes" href="https://www.tutele.net/solo-en-tutele/">Reportajes</a></li>
	<li id="menu-item-139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139"><a title="Noticias de televisiones nacionales" href="https://www.tutele.net/noticias-tv/tv-nacional/">Nacionales</a></li>
	<li id="menu-item-141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141"><a title="Noticias canales TDT" href="https://www.tutele.net/noticias-tv/tematicas-tdt/">Canales TDT</a></li>
	<li id="menu-item-140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140"><a title="Noticias temáticas de pago" href="https://www.tutele.net/noticias-tv/tematicas-pago/">Temáticas Pago</a></li>
	<li id="menu-item-137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137"><a title="Noticias televisiones autonómicas" href="https://www.tutele.net/noticias-tv/autonomicas/">Autonómicas</a></li>
</ul>
</li>
<li id="menu-item-41" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41"><a title="Foro TPA" href="https://www.tutele.net/forotpa">Foro TPA</a></li>
</ul>							<div id="et-mobile-navigation">
			<span class="show-menu">
				<div class="show-menu-button">
					<span></span>
					<span></span>
					<span></span>
				</div>
				<p>Select Page</p>
			</span>
			<nav>
			</nav>
		</div> <!-- /#et-mobile-navigation -->						</div><!-- /#et-navigation -->
					</div><!-- /.container -->
				</div><!-- /#main-header -->
			</div><!-- /#main-header-wrapper -->

		</header>

				<div id="main-content">
		<div class="container">
		<div id="content-area" class="clearfix">
			<div class="et_pb_extra_column_main">
																<article id="post-99844" class="module single-post-module post-99844 post type-post status-publish format-standard has-post-thumbnail hentry category-audienciastv tag-audiencias-autonomicas tag-audiencias-tv et-doesnt-have-featured_image et-has-post-format-content et_post_format-et-post-format-standard">
														<div class="post-header">
								<h1 class="entry-title">Mapa audiencias autonómicas abril 2019</h1>
								<div class="post-meta vcard">
									<p>Posted by <a href="https://www.tutele.net/author/jtutele/" class="url fn" title="Entradas de tutele" rel="author">tutele</a> | <span class="updated">May 1, 2019</span></p>
								</div>
							</div>
							
							
														
							<div class="post-wrap">
															<div class="post-content entry-content">
									<aside class="mashsb-container mashsb-main mashsb-stretched"><div class="mashsb-box"><div class="mashsb-buttons"><a  class="mashicon-facebook mash-large mash-center mashsb-noshadow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.tutele.net%2F2019%2F05%2F01%2Fmapa-audiencias-autonomicas-abril-2019%2F" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Share</span></a><a  class="mashicon-twitter mash-large mash-center mashsb-noshadow" href="https://twitter.com/intent/tweet?text=Mapa%20audiencias%20auton%C3%B3micas%20abril%202019&url=https://www.tutele.net/2019/05/01/mapa-audiencias-autonomicas-abril-2019/" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Tweet</span></a><a  class="mashicon-meneame mash-large mash-center mashsb-noshadow" href="http://www.meneame.net/submit.php?url=https%3A%2F%2Fwww.tutele.net%2F2019%2F05%2F01%2Fmapa-audiencias-autonomicas-abril-2019%2F&amp;title=Mapa+audiencias+auton%C3%B3micas+abril+2019" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Meneame</span></a><a style="display:none;" class="mashicon-whatsapp mash-large mash-center mashsb-noshadow" href="whatsapp://send?text=Mapa%20audiencias%20auton%C3%B3micas%20abril%202019%20https%3A%2F%2Fwww.tutele.net%2F2019%2F05%2F01%2Fmapa-audiencias-autonomicas-abril-2019%2F" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Whatsapp</span></a><a  class="mashicon-pinterest mash-large mash-center mashsb-noshadow" href="#" data-mashsb-url="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.tutele.net%2F2019%2F05%2F01%2Fmapa-audiencias-autonomicas-abril-2019%2F&amp;media=https%3A%2F%2Fwww.tutele.net%2Fwp-content%2Fuploads%2F2019%2F05%2Fmapa-audiencias-comunidades-abril-2019.jpg&amp;description=TV3+%2813%2C5%25%29+es+la+%C3%BAnica+televisi%C3%B3n+auton%C3%B3micas+que+supera+el+10%25+con+holgura.+TVG+se+queda+en+el+9%2C8%25+y+Arag%C3%B3n+TV+en+el+8%2C8%25" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Pinterest</span></a><div class="onoffswitch2 mash-large mashsb-noshadow" style="display:none;"></div></div>
            </div>
                <div style="clear:both;"></div><div class="mashsb-toggle-container"></div></aside>
            <!-- Share buttons by mashshare.net - Version: 3.6.3-->
<div class="wp-block-image"><figure class="aligncenter is-resized"><img src="https://www.tutele.net/wp-content/uploads/2019/05/mapa-audiencias-comunidades-abril-2019-1005x1024.jpg" alt="Mapa audiencias televisiones autonómicas abril 2019" class="wp-image-99845" width="754" height="768" srcset="https://www.tutele.net/wp-content/uploads/2019/05/mapa-audiencias-comunidades-abril-2019-1005x1024.jpg 1005w, https://www.tutele.net/wp-content/uploads/2019/05/mapa-audiencias-comunidades-abril-2019-50x50.jpg 50w, https://www.tutele.net/wp-content/uploads/2019/05/mapa-audiencias-comunidades-abril-2019-294x300.jpg 294w, https://www.tutele.net/wp-content/uploads/2019/05/mapa-audiencias-comunidades-abril-2019-1080x1101.jpg 1080w, https://www.tutele.net/wp-content/uploads/2019/05/mapa-audiencias-comunidades-abril-2019.jpg 1600w" sizes="(max-width: 754px) 100vw, 754px" /></figure></div>
					<div class="aiosrs-rating-wrap" data-schema-id="99467">
									<div class="aiosrs-star-rating-wrap "><!-- commented
								--><span class="aiosrs-star-rating dashicons dashicons-star-empty" data-index="1"></span><!-- commented
										--><span class="aiosrs-star-rating dashicons dashicons-star-empty" data-index="2"></span><!-- commented
										--><span class="aiosrs-star-rating dashicons dashicons-star-empty" data-index="3"></span><!-- commented
										--><span class="aiosrs-star-rating dashicons dashicons-star-empty" data-index="4"></span><!-- commented
										--><span class="aiosrs-star-rating dashicons dashicons-star-empty" data-index="5"></span><!-- commented
								--></div>
									<div class="aiosrs-rating-summary-wrap">
							<span class="aiosrs-rating">
							0/5							</span>
							<span class="aiosrs-rating-count">
							(0 Reviews)							</span>
						</div>
					</div>
																						</div>
														</div>
														<div class="post-footer">
								<div class="social-icons ed-social-share-icons">
									<p class="share-title">Share:</p>
																	</div>
																<style type="text/css" id="rating-stars">
									.post-footer .rating-stars #rated-stars img.star-on,
									.post-footer .rating-stars #rating-stars img.star-on {
										background-color: #1e73be;
									}
								</style>
							</div>

																				</article>

						<nav class="post-nav">
							<div class="nav-links clearfix">
								<div class="nav-link nav-link-prev">
									<a href="https://www.tutele.net/2019/05/01/el-mapa-de-las-audiencias-de-abril-2019/" rel="prev"><span class="button">Previous</span><span class="title">El mapa de las audiencias de abril 2019</span></a>								</div>
								<div class="nav-link nav-link-next">
																	</div>
							</div>
						</nav>
						
										
				<!-- You can start editing here. -->

<section id="comment-wrap">
			<div id="comments" class="nocomments">
			 <!-- If comments are open, but there are no comments. -->

					</div>
					<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Leave a reply</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/05/01/mapa-audiencias-autonomicas-abril-2019/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="https://www.tutele.net/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">COMMENT</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y sitio web en este navegador para la próxima vez que haga un comentario.</label></p>
<div role="note" class="comment-form-policy-top-copy" style="font-size:80%"></div>
<p class="comment-form-policy">
            <label for="policy" style="display:block !important">
                <input id="policy" name="policy" value="policy-key" class="comment-form-policy__input" type="checkbox" style="width:auto; margin-right:7px;" aria-required="true">He leído y acepto la <a href="https://www.tutele.net/politica-de-privacidad/" target="_blank" class="comment-form-policy__see-more-link">Política de privacidad</a><span class="comment-form-policy__required required"> *</span>
            </label>
        </p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='99844' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>
<!-- Anti-spam plugin v.5.4 wordpress.org/plugins/anti-spam/ -->
		<p class="antispam-group antispam-group-q" style="clear: both;">
			<label>Current ye@r <span class="required">*</span></label>
			<input type="hidden" name="antspm-a" class="antispam-control antispam-control-a" value="2019" />
			<input type="text" name="antspm-q" class="antispam-control antispam-control-q" value="5.4" autocomplete="off" />
		</p>
		<p class="antispam-group antispam-group-e" style="display: none;">
			<label>Leave this field empty</label>
			<input type="text" name="antspm-e-email-url-website" class="antispam-control antispam-control-e" value="" autocomplete="off" />
		</p>
			</form>
			</div><!-- #respond -->
		</section>
			</div><!-- /.et_pb_extra_column.et_pb_extra_column_main -->

			
		</div> <!-- #content-area -->
	</div> <!-- .container -->
	</div> <!-- #main-content -->

	
	<footer id="footer" class="footer_columns_3">
				<div id="footer-bottom">
			<div class="container">

				<!-- Footer Info -->
				<p id="footer-info">Designed by <a href="http://www.elegantthemes.com" title="Premium WordPress Themes">Elegant Themes</a> | Powered by <a href="http://www.wordpress.org">WordPress</a></p>

				<!-- Footer Navigation -->
								<div id="footer-nav">
					<ul id="footer-menu" class="bottom-nav"><li id="menu-item-98007" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98007"><a href="https://clientes.tropicalserver.com/aff.php?aff=40">Tutele está alojada en servidores de Tropical Server</a></li>
<li id="menu-item-42104" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42104"><a href="https://www.tutele.net/contacta-con-nosotros/">Contacta con nosotros</a></li>
<li id="menu-item-42107" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42107"><a href="https://www.tutele.net/aviso-legal/">Aviso legal</a></li>
<li id="menu-item-68900" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68900"><a href="https://www.tutele.net/programacion-television/">Programación televisión hoy</a></li>
<li id="menu-item-98601" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-98601"><a href="https://www.tutele.net">En esta web puedes encontrar enlaces de afiliado de Amazon</a></li>
</ul>				</div> <!-- /#et-footer-nav -->
				
			</div>
		</div>
	</footer>
	</div> <!-- #page-container -->

	
		<script type="text/javascript">
			</script>
	<script>
(function(e,t,n,i,s,a,c){e[n]=e[n]||function(){(e[n].q=e[n].q||[]).push(arguments)}
;a=t.createElement(i);c=t.getElementsByTagName(i)[0];a.async=true;a.src=s
;c.parentNode.insertBefore(a,c)
})(window,document,"galite","script","https://cdn.jsdelivr.net/npm/ga-lite@2/dist/ga-lite.min.js");

galite('create', 'UA-5786867-1', 'auto');
galite('send', 'pageview');
</script>

<script type="text/javascript" async=true>
    function updConsent() {
        window.__cmp('displayConsentUi');
    }

</script>

<a id="myLink" href="#" onclick="updConsent();">Update CMP</a><link rel='stylesheet' id='wp-schema-pro-fontend-style-css'  href='https://www.tutele.net/wp-content/plugins/wp-schema-pro/admin/assets/css/frontend.css?ver=1.2.0' type='text/css' media='all' />
<script type='text/javascript' src='https://www.tutele.net/wp-content/themes/Extra/includes/builder/scripts/frontend-builder-global-functions.js?ver=2.19.9'></script>
<script type='text/javascript' src='https://www.tutele.net/wp-content/plugins/anti-spam/js/anti-spam-5.4.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.tutele.net\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tutele.net/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.2'></script>
<script type='text/javascript' src='https://www.tutele.net/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://www.tutele.net/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EXTRA = {"images_uri":"https:\/\/www.tutele.net\/wp-content\/themes\/Extra\/images\/","ajaxurl":"https:\/\/www.tutele.net\/wp-admin\/admin-ajax.php","your_rating":"Your Rating:","item_in_cart_count":"%d Item in Cart","items_in_cart_count":"%d Items in Cart","item_count":"%d Item","items_count":"%d Items","rating_nonce":"8defc0ce80","timeline_nonce":"ef63300166","blog_feed_nonce":"5c48c4cd24","error":"There was a problem, please try again.","contact_error_name_required":"Name field cannot be empty.","contact_error_email_required":"Email field cannot be empty.","contact_error_email_invalid":"Please enter a valid email address.","is_ab_testing_active":"","is_cache_plugin_active":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tutele.net/wp-content/themes/Extra/scripts/scripts.js?ver=2.19.9'></script>
<script type='text/javascript' src='https://www.tutele.net/wp-includes/js/comment-reply.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://www.tutele.net/wp-content/themes/Extra/scripts/ext/jquery.raty.js?ver=2.19.9'></script>
<script type='text/javascript' src='https://www.tutele.net/wp-content/themes/Extra/includes/builder/scripts/jquery.fitvids.js?ver=2.19.9'></script>
<script type='text/javascript' src='https://www.tutele.net/wp-content/themes/Extra/includes/builder/scripts/waypoints.min.js?ver=2.19.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var su_magnific_popup = {"close":"Cerrar (Esc)","loading":"Cargando...","prev":"Anterior (flecha izquierda)","next":"Siguiente (flecha derecha)","counter":"%curr% de %total%","error":"No se pudo cargar este enlace. <a href=\"%url%\" target=\"_blank\"><u>Open link<\/u><\/a>."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tutele.net/wp-content/themes/Extra/includes/builder/scripts/jquery.magnific-popup.js?ver=2.19.9'></script>
<script type='text/javascript' src='https://www.tutele.net/wp-content/themes/Extra/includes/builder/scripts/jquery.mobile.custom.min.js?ver=2.19.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_pb_custom = {"ajaxurl":"https:\/\/www.tutele.net\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.tutele.net\/wp-content\/themes\/Extra\/images","builder_images_uri":"https:\/\/www.tutele.net\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"dd6cad3d4e","subscription_failed":"Por favor, revise los campos a continuaci\u00f3n para asegurarse de que la informaci\u00f3n introducida es correcta.","et_ab_log_nonce":"27056ee4a3","fill_message":"Por favor, rellene los siguientes campos:","contact_error_message":"Por favor, arregle los siguientes errores:","invalid":"De correo electr\u00f3nico no v\u00e1lida","captcha":"Captcha","prev":"Anterior","previous":"Anterior","next":"Siguiente","wrong_captcha":"Ha introducido un n\u00famero equivocado de captcha.","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"99844","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tutele.net/wp-content/themes/Extra/includes/builder/scripts/frontend-builder-scripts.js?ver=2.19.9'></script>
<script type='text/javascript' src='https://www.tutele.net/wp-content/themes/Extra/core/admin/js/common.js?ver=3.19.9'></script>
<script type='text/javascript' src='https://www.tutele.net/wp-content/plugins/aawp/public/assets/js/scripts.min.js?ver=3.8.9'></script>
<script type='text/javascript' src='https://www.tutele.net/wp-includes/js/wp-embed.min.js?ver=5.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var AIOSRS_Frontend = {"ajaxurl":"https:\/\/www.tutele.net\/wp-admin\/admin-ajax.php","post_id":"99844","user_rating_nonce":"2413717264","success_msg":"Thanks!"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tutele.net/wp-content/plugins/wp-schema-pro/admin/assets/js/frontend.js?ver=1.2.0'></script>
</body>
</html>

<!-- Page generated by LiteSpeed Cache 2.9.7.1 on 2019-05-02 17:36:24 -->
<!-- X-LiteSpeed-Cache-Control: public,max-age=604800 -->
<!-- X-LiteSpeed-Tag: 320_post,320_URL.b0e2f00b22c22fa6cb9d8a73cc5b76c1,320_Po.99844,320_ -->
<!-- Object Cache  [total] 3226 [hit_incall] 2992 [hit] 0 [miss_incall] 71 [miss] 163 [set] 245 -->