<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="es">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="es">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="es">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="es">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
			
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://www.tutele.net/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="https://www.tutele.net/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<script>var et_site_url='https://www.tutele.net';var et_post_id='99683';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><title>Canción del anuncio Bankinter: “El banco que ve el dinero como lo ves tú” - tutele.net</title>

<!-- Open Graph Meta Tags generated by MashShare 3.7.3 - https://mashshare.net -->
<meta property="og:type" content="article" /> 
<meta property="og:title" content="Canción del anuncio Bankinter: &quot;El banco que ve el dinero como lo ves tú&quot;" />
<meta property="og:description" content="Bankinter sorprende con un anuncio donde podemos escuchar varias canciones." />
<meta property="og:image" content="https://www.tutele.net/wp-content/uploads/2019/02/cancion-anuncio-bankinter-2019.jpg" />
<meta property="og:url" content="https://www.tutele.net/2020/04/09/cancion-anuncio-bankinter-coronavirus/" />
<meta property="og:site_name" content="tutele.net" />
<meta property="article:published_time" content="2020-04-09T14:15:00+02:00" />
<meta property="article:modified_time" content="2020-04-11T13:08:53+02:00" />
<meta property="og:updated_time" content="2020-04-11T13:08:53+02:00" />
<!-- Open Graph Meta Tags generated by MashShare 3.7.3 - https://www.mashshare.net -->
<!-- Twitter Card generated by MashShare 3.7.3 - https://www.mashshare.net -->
<meta property="og:image:width" content="624" />
<meta property="og:image:height" content="367" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Canción del anuncio Bankinter: &quot;El banco que ve el dinero como lo ves tú&quot;">
<meta name="twitter:description" content="Bankinter sorprende con un anuncio donde podemos escuchar varias canciones.">
<meta name="twitter:image" content="https://www.tutele.net/wp-content/uploads/2019/02/cancion-anuncio-bankinter-2019.jpg">
<meta name="twitter:creator" content="@tutelenet">
<!-- Twitter Card generated by MashShare 3.7.3 - https://www.mashshare.net -->


<!-- This site is optimized with the Yoast SEO Premium plugin v12.0.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Bankinter sorprende con un anuncio donde podemos escuchar varias canciones que la mayor parte de nosotros conocemos"/>
<link rel="canonical" href="https://www.tutele.net/2020/04/09/cancion-anuncio-bankinter-coronavirus/" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.tutele.net/#website","url":"https://www.tutele.net/","name":"tutele.net","potentialAction":{"@type":"SearchAction","target":"https://www.tutele.net/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.tutele.net/2020/04/09/cancion-anuncio-bankinter-coronavirus/#primaryimage","url":"https://www.tutele.net/wp-content/uploads/2019/02/cancion-anuncio-bankinter-2019.jpg","width":624,"height":367,"caption":"cancion-anuncio-bankinter-2019"},{"@type":"WebPage","@id":"https://www.tutele.net/2020/04/09/cancion-anuncio-bankinter-coronavirus/#webpage","url":"https://www.tutele.net/2020/04/09/cancion-anuncio-bankinter-coronavirus/","inLanguage":"es","name":"Canci\u00f3n del anuncio Bankinter: \u201cEl banco que ve el dinero como lo ves t\u00fa\u201d - tutele.net","isPartOf":{"@id":"https://www.tutele.net/#website"},"primaryImageOfPage":{"@id":"https://www.tutele.net/2020/04/09/cancion-anuncio-bankinter-coronavirus/#primaryimage"},"datePublished":"2020-04-09T12:15:00+02:00","dateModified":"2020-04-11T11:08:53+02:00","author":{"@id":"https://www.tutele.net/#/schema/person/01ccd1c08ca7535f605f2f1524a3e2ff"},"description":"Bankinter sorprende con un anuncio donde podemos escuchar varias canciones que la mayor parte de nosotros conocemos"},{"@type":["Person"],"@id":"https://www.tutele.net/#/schema/person/01ccd1c08ca7535f605f2f1524a3e2ff","name":"tutele","sameAs":["https://twitter.com/tutelenet"]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//www.tutele.net' />
<link rel="alternate" type="application/rss+xml" title="tutele.net &raquo; Feed" href="https://www.tutele.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="tutele.net &raquo; Feed de los comentarios" href="https://www.tutele.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="tutele.net &raquo; Comentario Canción del anuncio Bankinter: “El banco que ve el dinero como lo ves tú” del feed" href="https://www.tutele.net/2020/04/09/cancion-anuncio-bankinter-coronavirus/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.tutele.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ -->		<script>
			//@formatter:off
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<meta content="Tutele v.1" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.tutele.net/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='mashsb-styles-css'  href='https://www.tutele.net/wp-content/plugins/mashsharer/assets/css/mashsb.min.css?ver=3.7.3' type='text/css' media='all' />
<style id='mashsb-styles-inline-css' type='text/css'>
.mashsb-count {color:#cccccc;}@media only screen and (min-width:568px){.mashsb-buttons a {min-width: 177px;}}
</style>
<link rel='stylesheet' id='wp-polls-css'  href='https://www.tutele.net/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.4' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 13px;
	line-height: 15px;
	height: 15px;
	background: #ec6800;
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='dashicons-css'  href='https://www.tutele.net/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='mashnet-styles-css'  href='https://www.tutele.net/wp-content/plugins/mashshare-networks/assets/css/mashnet.min.css?ver=2.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://www.tutele.net/wp-content/themes/Extra/style.dev.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='extra-style-css'  href='https://www.tutele.net/wp-content/themes/tutele/style.css?ver=4.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-cached-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C300italic%2Cregular%2Citalic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%7CRoboto%3A100%2C100italic%2C300%2C300italic%2Cregular%2Citalic%2C500%2C500italic%2C700%2C700italic%2C900%2C900italic&#038;ver=5.3.2#038;subset=cyrillic,greek,vietnamese,latin,greek-ext,latin-ext,cyrillic-ext' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://www.tutele.net/wp-content/themes/Extra/includes/builder/styles/magnific_popup.css?ver=4.4.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.tutele.net/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.tutele.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mashsb = {"shares":"0","round_shares":"1","animate_shares":"0","dynamic_buttons":"0","share_url":"https:\/\/www.tutele.net\/2020\/04\/09\/cancion-anuncio-bankinter-coronavirus\/","title":"Canci%C3%B3n+del+anuncio+Bankinter%3A+%E2%80%9CEl+banco+que+ve+el+dinero+como+lo+ves+t%C3%BA%E2%80%9D","image":"https:\/\/www.tutele.net\/wp-content\/uploads\/2019\/02\/cancion-anuncio-bankinter-2019.jpg","desc":"Bankinter sorprende con un anuncio donde podemos escuchar varias canciones.","hashtag":"","subscribe":"content","subscribe_url":"","activestatus":"1","singular":"1","twitter_popup":"1","refresh":"0","nonce":"cbee37c75f","postid":"99683","servertime":"1587209920","ajaxurl":"https:\/\/www.tutele.net\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tutele.net/wp-content/plugins/mashsharer/assets/js/mashsb.min.js?ver=3.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mashnet = {"body":"","subject":"","pinterest_select":"0","pinterest_image":"https:\/\/www.tutele.net\/wp-content\/uploads\/2019\/02\/cancion-anuncio-bankinter-2019.jpg","pinterest_desc":"Bankinter sorprende con un anuncio donde podemos escuchar varias canciones."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tutele.net/wp-content/plugins/mashshare-networks/assets/js/mashnet.min.js?ver=2.5.0'></script>
<script type='text/javascript' src='//cdn.jsdelivr.net/npm/es6-promise@4/dist/es6-promise.auto.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_core_api_spam_recaptcha = {"site_key":"","page_action":{"action":"cancion_anuncio_bankinter_coronavirus"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tutele.net/wp-content/themes/Extra/core/admin/js/recaptcha.js?ver=5.3.2'></script>
<link rel='https://api.w.org/' href='https://www.tutele.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tutele.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tutele.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.tutele.net/?p=99683' />
<link rel="alternate" type="application/json+oembed" href="https://www.tutele.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tutele.net%2F2020%2F04%2F09%2Fcancion-anuncio-bankinter-coronavirus%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tutele.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tutele.net%2F2020%2F04%2F09%2Fcancion-anuncio-bankinter-coronavirus%2F&#038;format=xml" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" /><link rel="shortcut icon" href="/favicon.ico" /><script>
jQuery(function($){
	$('#footer-info').html('&copy; 2019 <a href="https://www.tutele.net">Tutele</a>');
});
</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-5786867-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-5786867-1');
</script>

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Portada arriba -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2647200903207718"
     data-ad-slot="5200504992"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><link rel="stylesheet" id="et-extra-customizer-global-cached-inline-styles" href="https://www.tutele.net/wp-content/et-cache/global/et-extra-customizer-global-15868854085671.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /></head>
<body class="post-template-default single single-post postid-99683 single-format-standard wp-schema-pro-1.5.2 et_extra et_non_fixed_nav et_pb_gutters1 et_primary_nav_dropdown_animation_scaleInLeft et_secondary_nav_dropdown_animation_Default  et_includes_sidebar et-db">
	<div id="page-container" class="page-container">
				<!-- Header -->
		<header class="header left-right">
						<!-- #top-header -->
			<div id="top-header" style="">
				<div class="container">

					<!-- Secondary Nav -->
											<div id="et-secondary-nav" class="">
												</div>
					
					<!-- #et-info -->
					<div id="et-info">

						
						<!-- .et-extra-social-icons -->
						<ul class="et-extra-social-icons" style="">
																																														<li class="et-extra-social-icon facebook">
									<a href="https://www.facebook.com/tutele/" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-facebook"></a>
								</li>
																																															<li class="et-extra-social-icon twitter">
									<a href="https://twitter.com/tutelenet" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-twitter"></a>
								</li>
																																																																																																																																																																																																																																																																																																																																						<li class="et-extra-social-icon rss">
									<a href="https://www.tutele.net/feed/" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-rss"></a>
								</li>
																																																																																																																																																																																																																																																																																																												</ul>
						
						<!-- .et-top-search -->
												<div class="et-top-search" style="">
							<form role="search" class="et-search-form" method="get" action="https://www.tutele.net/">
			<input type="search" class="et-search-field" placeholder="Buscar" value="" name="s" title="Buscar:" />
			<button class="et-search-submit"></button>
		</form>						</div>
						
						<!-- cart -->
											</div>
				</div><!-- /.container -->
			</div><!-- /#top-header -->

			
			<!-- Main Header -->
			<div id="main-header-wrapper">
				<div id="main-header" data-fixed-height="60">
					<div class="container">
					<!-- ET Ad -->
						
						
						<!-- Logo -->
						<a class="logo" href="https://www.tutele.net/" data-fixed-height="48">
							<img src="https://www.tutele.net/wp-content/uploads/2018/02/logo-tutele.png" alt="tutele.net" id="logo" />
						</a>

						
						<!-- ET Navigation -->
						<div id="et-navigation" class="">
							<ul id="et-menu" class="nav"><li id="menu-item-282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-282"><a title="Audiencias tv" href="https://www.tutele.net/audienciastv/">Audiencias TV</a></li>
<li id="menu-item-97373" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-97373"><a title="Canciones de anuncios" href="https://www.tutele.net/canciones-de-anuncios/">Canciones de anuncios</a></li>
<li id="menu-item-57473" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57473"><a title="ProgramaciónTV" href="https://www.tutele.net/programacion-television/">Programación TV</a></li>
<li id="menu-item-212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-212"><a title="Series TV" href="https://www.tutele.net/series/">Series</a></li>
<li id="menu-item-42100" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-42100"><a title="Preguntas TV" href="https://www.tutele.net/preguntas-tv/">Preguntas TV</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-24"><a title="Noticias TV" href="https://www.tutele.net/noticias-tv/">Noticias</a>
<ul class="sub-menu">
	<li id="menu-item-31768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31768"><a title="Reportajes" href="https://www.tutele.net/solo-en-tutele/">Reportajes</a></li>
	<li id="menu-item-139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139"><a title="Noticias de televisiones nacionales" href="https://www.tutele.net/noticias-tv/tv-nacional/">Nacionales</a></li>
	<li id="menu-item-141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141"><a title="Noticias canales TDT" href="https://www.tutele.net/noticias-tv/tematicas-tdt/">Canales TDT</a></li>
	<li id="menu-item-140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140"><a title="Noticias temáticas de pago" href="https://www.tutele.net/noticias-tv/tematicas-pago/">Temáticas Pago</a></li>
	<li id="menu-item-137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137"><a title="Noticias televisiones autonómicas" href="https://www.tutele.net/noticias-tv/autonomicas/">Autonómicas</a></li>
</ul>
</li>
<li id="menu-item-41" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41"><a title="Foro TPA" href="https://www.tutele.net/forotpa">Foro TPA</a></li>
</ul>							<div id="et-mobile-navigation">
			<span class="show-menu">
				<div class="show-menu-button">
					<span></span>
					<span></span>
					<span></span>
				</div>
				<p>Seleccionar página</p>
			</span>
			<nav>
			</nav>
		</div> <!-- /#et-mobile-navigation -->						</div><!-- /#et-navigation -->
					</div><!-- /.container -->
				</div><!-- /#main-header -->
			</div><!-- /#main-header-wrapper -->

		</header>

				<div id="main-content">
		<div class="container">
		<div id="content-area" class="clearfix">
			<div class="et_pb_extra_column_main">
																<article id="post-99683" class="module single-post-module post-99683 post type-post status-publish format-standard has-post-thumbnail hentry category-canciones-de-anuncios category-preguntas-tv tag-anuncios-tv et-doesnt-have-featured_image et-has-post-format-content et_post_format-et-post-format-standard">
														<div class="post-header">
								<h1 class="entry-title">Canción del anuncio Bankinter: “El banco que ve el dinero como lo ves tú”</h1>
								<div class="post-meta vcard">
									<p>Publicado por <a href="https://www.tutele.net/author/jtutele/" class="url fn" title="Entradas de tutele" rel="author">tutele</a> | <span class="updated">Abr 9, 2020</span></p>
								</div>
							</div>
							
							
														
							<div class="post-wrap">
															<div class="post-content entry-content">
									<aside class="mashsb-container mashsb-main mashsb-stretched"><div class="mashsb-box"><div class="mashsb-buttons"><a class="mashicon-facebook mash-large mash-center mashsb-noshadow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.tutele.net%2F2020%2F04%2F09%2Fcancion-anuncio-bankinter-coronavirus%2F" target="_top" rel="nofollow"><span class="icon"></span><span class="text">Share</span></a><a class="mashicon-twitter mash-large mash-center mashsb-noshadow" href="https://twitter.com/intent/tweet?text=Canci%C3%B3n%20del%20anuncio%20Bankinter%3A%20%22El%20banco%20que%20ve%20el%20dinero%20como%20lo%20ves%20t%C3%BA%22&url=https://www.tutele.net/2020/04/09/cancion-anuncio-bankinter-coronavirus/" target="_top" rel="nofollow"><span class="icon"></span><span class="text">Tweet</span></a><a class="mashicon-meneame mash-large mash-center mashsb-noshadow" href="http://www.meneame.net/submit.php?url=https%3A%2F%2Fwww.tutele.net%2F2020%2F04%2F09%2Fcancion-anuncio-bankinter-coronavirus%2F&amp;title=Canci%C3%B3n+del+anuncio+Bankinter%3A+%22El+banco+que+ve+el+dinero+como+lo+ves+t%C3%BA%22" target="_top" rel="nofollow"><span class="icon"></span><span class="text">Meneame</span></a><a class="mashicon-whatsapp mash-large mash-center mashsb-noshadow" href="https://api.whatsapp.com/send?text=Canci%C3%B3n%20del%20anuncio%20Bankinter%3A%20%22El%20banco%20que%20ve%20el%20dinero%20como%20lo%20ves%20t%C3%BA%22%20https%3A%2F%2Fwww.tutele.net%2F2020%2F04%2F09%2Fcancion-anuncio-bankinter-coronavirus%2F" target="_top" rel="nofollow"><span class="icon"></span><span class="text">Whatsapp</span></a><a class="mashicon-pinterest mash-large mash-center mashsb-noshadow" href="#" data-mashsb-url="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.tutele.net%2F2020%2F04%2F09%2Fcancion-anuncio-bankinter-coronavirus%2F&amp;media=https%3A%2F%2Fwww.tutele.net%2Fwp-content%2Fuploads%2F2019%2F02%2Fcancion-anuncio-bankinter-2019.jpg&amp;description=Bankinter+sorprende+con+un+anuncio+donde+podemos+escuchar+varias+canciones." target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Pinterest</span></a><div class="onoffswitch2 mash-large mashsb-noshadow" style="display:none;"></div></div>
            </div>
                <div style="clear:both;"></div><div class="mashsb-toggle-container"></div></aside>
            <!-- Share buttons by mashshare.net - Version: 3.7.3--><div class="tutel-antes-del-contenido" style="text-align: center; " id="tutel-1933570916"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-2647200903207718" 
data-ad-slot="9880980446" 
data-ad-format="auto"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div>
<p>El nuevo anuncio de Bankinter con motivo de la pandemia del coronavirus es uno de los mejores que hemos visto últimamente en televisión. Detrás de él está la agencia Sioux&amp;Cyranos.</p>



<h2>¿Quién es la cantante del anuncio de Bankinter?</h2>



<p><strong>La voz que escuchamos en la canción del anuncio de Bankinter es de la cantante ELE</strong>. Los compositores de la letra de la canción son Leandro Raposo, David Fernandez. </p>



<h2>Anuncio Bankinter Coronavirus</h2>



<figure class="wp-block-embed-youtube wp-block-embed is-type-video is-provider-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<iframe title="[ANUNCIO 2020] Bankinter. El banco que ve el dinero como lo ves tú." width="1080" height="608" src="https://www.youtube.com/embed/fBXWTXHmWnk?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div></figure>



<h2>Otros anuncios de Bankinter</h2>



<p>Bankinter ha lanzado una nueva campaña de publicidad y en esta ocasión realizada por la agencia OriolVillar.</p>



<p>En el anuncio podemos escuchar dos canciones. El spot abre con la famosa canción<strong> «YMCA» de los Village People</strong>.</p>



<p>La <strong>segunda canción del anuncio es «El ritmo del garaje» de Loquillo</strong>, que seguro que todos conocéis por el estribillo «porque yo tengo una banda de rock and roll.»</p>



<ul><li><a rel="noreferrer noopener" href="https://amzn.to/2EDMYUm" target="_blank"><strong>Descarga ahora la canción «Pata, Pata»</strong></a></li><li><a rel="noreferrer noopener" aria-label="Descarga la canción &quot;El ritmo del garaje&quot; (abre en una nueva pestaña)" href="https://amzn.to/2NzB68V" target="_blank"><strong>Descarga la canción «El ritmo del garaje»</strong></a></li></ul>



<h2>Anuncio Barrio McDonald&#8217;s</h2>



<figure class="wp-block-embed-youtube wp-block-embed is-type-video is-provider-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
https://youtu.be/Uiq3uT7RYds
</div></figure>



<h2>Canción anuncio Bankinter</h2>



<figure class="wp-block-embed-youtube wp-block-embed is-type-video is-provider-youtube wp-embed-aspect-4-3 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<iframe title="Village People - YMCA OFFICIAL Music Video 1978" width="1080" height="810" src="https://www.youtube.com/embed/CS9OO0S5w2k?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div></figure>



<h2>Canción anuncio Bankinter</h2>



<figure class="wp-block-embed-youtube wp-block-embed is-type-video is-provider-youtube wp-embed-aspect-4-3 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<iframe title="Loquillo - El Ritmo Del Garage" width="1080" height="810" src="https://www.youtube.com/embed/qXE3J4xKYLg?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div></figure>
					<div class="aiosrs-rating-wrap" data-schema-id="99467">
									<div class="aiosrs-star-rating-wrap "><!-- commented
								--><span class="aiosrs-star-rating dashicons dashicons-star-empty" data-index="1"></span><!-- commented
										--><span class="aiosrs-star-rating dashicons dashicons-star-empty" data-index="2"></span><!-- commented
										--><span class="aiosrs-star-rating dashicons dashicons-star-empty" data-index="3"></span><!-- commented
										--><span class="aiosrs-star-rating dashicons dashicons-star-empty" data-index="4"></span><!-- commented
										--><span class="aiosrs-star-rating dashicons dashicons-star-empty" data-index="5"></span><!-- commented
								--></div>
									<div class="aiosrs-rating-summary-wrap">
							<span class="aiosrs-rating">
							0/5							</span>
							<span class="aiosrs-rating-count">
							(0 Reviews)							</span>
						</div>
					</div>
					<div class="tutel-al-final" style="text-align: center; " id="tutel-319288060"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-2647200903207718" 
data-ad-slot="9880980446" 
data-ad-format="auto"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div>																	</div>
														</div>
														<div class="post-footer">
								<div class="social-icons ed-social-share-icons">
									<p class="share-title">Compartir:</p>
																	</div>
																<style type="text/css" id="rating-stars">
									.post-footer .rating-stars #rated-stars img.star-on,
									.post-footer .rating-stars #rating-stars img.star-on {
										background-color: #c40055;
									}
								</style>
							</div>

																				</article>

						<nav class="post-nav">
							<div class="nav-links clearfix">
								<div class="nav-link nav-link-prev">
									<a href="https://www.tutele.net/2020/03/26/lo-que-maestros-de-la-costura-deberia-aprender-de-next-in-fashion/" rel="prev"><span class="button">Anterior</span> <span class="title">Lo que ‘Maestros de la costura’ debería aprender de ‘Next in fashion’</span></a>								</div>
								<div class="nav-link nav-link-next">
																	</div>
							</div>
						</nav>
						
										
				<!-- You can start editing here. -->

<section id="comment-wrap">
	<h2 id="comments" class="page_title">1 comentario</h2>
			
					<ol class="commentlist clearfix">
					<li class="comment even thread-even depth-1" id="li-comment-2751">
		<article id="comment-2751" class="comment-body clearfix">
			<div class="comment_avatar">
							</div>

			<div class="comment_postinfo">
				<span class="fn">Troy McClure III</span>				<span class="comment_date">
				el 8 marzo, 2019 a las 20:40				</span>
										</div> <!-- .comment_postinfo -->

			<div class="comment_area">
				
				<div class="comment-content clearfix">
				<p>¿Soy yo o creo que el anuncio de Bankinter tiene una cierta tosquedad machista?</p>
<span class="reply-container"><a rel='nofollow' class='comment-reply-link' href='#comment-2751' data-commentid="2751" data-postid="99683" data-belowelement="comment-2751" data-respondelement="respond" aria-label='Responder a Troy McClure III'>Responder</a></span>				</div> <!-- end comment-content-->
			</div> <!-- end comment_area-->
		</article> <!-- .comment-body -->
</li><!-- #comment-## -->
			</ol>
		
		
							<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Deja una respuesta</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/04/09/cancion-anuncio-bankinter-coronavirus/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="https://www.tutele.net/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">COMENTARIO</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y sitio web en este navegador para la próxima vez que haga un comentario.</label></p>
<div role="note" class="comment-form-policy-top-copy" style="font-size:80%"></div>
<p class="comment-form-policy">
            <label for="policy" style="display:block !important">
                <input id="policy" name="policy" value="policy-key" class="comment-form-policy__input" type="checkbox" style="width:auto; margin-right:7px;" aria-required="true">He leído y acepto la <a href="https://www.tutele.net/politica-de-privacidad/" target="_blank" rel="" class="comment-form-policy__see-more-link">Política de privacidad</a><span class="comment-form-policy__required required"> *</span>
            </label>
        </p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="publicar comentario" /> <input type='hidden' name='comment_post_ID' value='99683' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><!-- Anti-spam plugin wordpress.org/plugins/anti-spam/ --><div class="wantispam-required-fields"><input type="hidden" name="wantispam_t" class="wantispam-control wantispam-control-t" value="1587209921" /><div class="wantispam-group wantispam-group-q" style="clear: both;">
					<label>Current ye@r <span class="required">*</span></label>
					<input type="hidden" name="wantispam_a" class="wantispam-control wantispam-control-a" value="2020" />
					<input type="text" name="wantispam_q" class="wantispam-control wantispam-control-q" value="6.5.4" autocomplete="off" />
				  </div>
<div class="wantispam-group wantispam-group-e" style="display: none;">
					<label>Leave this field empty</label>
					<input type="text" name="wantispam_e_email_url_website" class="wantispam-control wantispam-control-e" value="" autocomplete="off" />
				  </div>
</div><!--\End Anti-spam plugin --></form>	</div><!-- #respond -->
		</section>
			</div><!-- /.et_pb_extra_column.et_pb_extra_column_main -->

			
		</div> <!-- #content-area -->
	</div> <!-- .container -->
	</div> <!-- #main-content -->

	
	<footer id="footer" class="footer_columns_3">
				<div id="footer-bottom">
			<div class="container">

				<!-- Footer Info -->
				<p id="footer-info">Diseñado por <a href="http://www.elegantthemes.com" title="Premium WordPress Themes">Elegant Themes</a> | Desarrollado por <a href="http://www.wordpress.org">WordPress</a></p>

				<!-- Footer Navigation -->
								<div id="footer-nav">
					<ul id="footer-menu" class="bottom-nav"><li id="menu-item-98007" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98007"><a href="https://clientes.tropicalserver.com/aff.php?aff=40">Tutele está alojada en servidores de Tropical Server</a></li>
<li id="menu-item-42104" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42104"><a href="https://www.tutele.net/contacta-con-nosotros/">Contacta con nosotros</a></li>
<li id="menu-item-42107" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42107"><a href="https://www.tutele.net/aviso-legal/">Aviso legal</a></li>
<li id="menu-item-68900" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68900"><a href="https://www.tutele.net/programacion-television/">Programación televisión hoy</a></li>
<li id="menu-item-98601" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-98601"><a href="https://www.tutele.net">En esta web puedes encontrar enlaces de afiliado de Amazon</a></li>
</ul>				</div> <!-- /#et-footer-nav -->
				
			</div>
		</div>
	</footer>
	</div> <!-- #page-container -->

	
	<script>function loadScript(a){var b=document.getElementsByTagName("head")[0],c=document.createElement("script");c.type="text/javascript",c.src="https://tracker.metricool.com/app/resources/be.js",c.onreadystatechange=a,c.onload=a,b.appendChild(c)}loadScript(function(){beTracker.t({hash:'fe2d363c646f80226ca28235a88f89aa'})})</script><script>
(function(e,t,n,i,s,a,c){e[n]=e[n]||function(){(e[n].q=e[n].q||[]).push(arguments)}
;a=t.createElement(i);c=t.getElementsByTagName(i)[0];a.async=true;a.src=s
;c.parentNode.insertBefore(a,c)
})(window,document,"galite","script","https://cdn.jsdelivr.net/npm/ga-lite@2/dist/ga-lite.min.js");

galite('create', 'UA-5786867-1', 'auto');
galite('send', 'pageview');
</script>

<script type="text/javascript" async=true>
    function updConsent() {
        window.__cmp('displayConsentUi');
    }

</script>

<a id="myLink" href="#" onclick="updConsent();">Update CMP</a><link rel='stylesheet' id='wp-schema-pro-fontend-style-css'  href='https://www.tutele.net/wp-content/plugins/wp-schema-pro/admin/assets/css/frontend.css?ver=1.5.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.tutele.net/wp-content/themes/Extra/includes/builder/frontend-builder/build/frontend-builder-global-functions.js?ver=4.4.1'></script>
<script type='text/javascript' src='https://www.tutele.net/wp-content/plugins/anti-spam/assets/js/anti-spam.js?ver=6.5.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.tutele.net\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tutele.net/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.4'></script>
<script type='text/javascript' src='https://www.tutele.net/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://www.tutele.net/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EXTRA = {"images_uri":"https:\/\/www.tutele.net\/wp-content\/themes\/Extra\/images\/","ajaxurl":"https:\/\/www.tutele.net\/wp-admin\/admin-ajax.php","your_rating":"Tu clasificaci\u00f3n:","item_in_cart_count":"%d Item in Cart","items_in_cart_count":" %d art\u00edculos en el carrito","item_count":"%d Item","items_count":" %d art\u00edculos","rating_nonce":"23b94c9101","timeline_nonce":"a0784d457c","blog_feed_nonce":"a47e6af6cf","error":"Hubo un problema, por favor intente de nuevo.","contact_error_name_required":"El campo de nombre no puede estar vac\u00edo.","contact_error_email_required":"El campo de correo electr\u00f3nico no puede estar vac\u00edo.","contact_error_email_invalid":"Por favor, introduce una direcci\u00f3n de correo electr\u00f3nico v\u00e1lida.","is_ab_testing_active":"","is_cache_plugin_active":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tutele.net/wp-content/themes/Extra/scripts/scripts.js?ver=4.4.1'></script>
<script type='text/javascript' src='https://www.tutele.net/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.tutele.net/wp-content/themes/Extra/scripts/ext/jquery.raty.js?ver=4.4.1'></script>
<script type='text/javascript' src='https://www.tutele.net/wp-content/themes/Extra/includes/builder/scripts/ext/jquery.fitvids.js?ver=4.4.1'></script>
<script type='text/javascript' src='https://www.tutele.net/wp-content/themes/Extra/includes/builder/scripts/ext/waypoints.min.js?ver=4.4.1'></script>
<script type='text/javascript' src='https://www.tutele.net/wp-content/themes/Extra/includes/builder/scripts/ext/jquery.magnific-popup.js?ver=4.4.1'></script>
<script type='text/javascript' src='https://www.tutele.net/wp-content/themes/Extra/includes/builder/scripts/ext/jquery.mobile.custom.min.js?ver=4.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.tutele.net\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.tutele.net\/wp-content\/themes\/Extra\/images","builder_images_uri":"https:\/\/www.tutele.net\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"cfbcea3bfb","subscription_failed":"Por favor, revise los campos a continuaci\u00f3n para asegurarse de que la informaci\u00f3n introducida es correcta.","et_ab_log_nonce":"7259a941ea","fill_message":"Por favor, rellene los siguientes campos:","contact_error_message":"Por favor, arregle los siguientes errores:","invalid":"De correo electr\u00f3nico no v\u00e1lida","captcha":"Captcha","prev":"Anterior","previous":"Anterior","next":"Siguiente","wrong_captcha":"Ha introducido un n\u00famero equivocado de captcha.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"99683","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
var et_pb_motion_elements = {"desktop":[],"tablet":[],"phone":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tutele.net/wp-content/themes/Extra/includes/builder/frontend-builder/build/frontend-builder-scripts.js?ver=4.4.1'></script>
<script type='text/javascript' src='https://www.tutele.net/wp-content/themes/Extra/core/admin/js/common.js?ver=4.4.1'></script>
<script type='text/javascript' src='https://www.tutele.net/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var AIOSRS_Frontend = {"ajaxurl":"https:\/\/www.tutele.net\/wp-admin\/admin-ajax.php","post_id":"99683","user_rating_nonce":"9b16da2e9c","success_msg":"Thanks!"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tutele.net/wp-content/plugins/wp-schema-pro/admin/assets/js/frontend.js?ver=1.5.2'></script>
</body>
</html>

<!-- Page generated by LiteSpeed Cache 2.9.9.2 on 2020-04-18 13:38:41 -->
<!-- X-LiteSpeed-Cache-Control: public,max-age=604800 -->
<!-- X-LiteSpeed-Tag: 320_post,320_URL.1cc704c87f5a38111815ff1cf990086e,320_Po.99683,320_ -->
<!-- Object Cache  [total] 3004 [hit_incall] 2766 [hit] 0 [miss_incall] 60 [miss] 178 [set] 316 -->